Galileo Gen 1 Compatibility


Fábio Iaione <fabio.iaione at gmail.com...>
 

Dear Sirs,
I am studying the Zephyr a few months ago because the site says that it works with Galileo Gen1 (Gen1/Gen2) and now I discovered that GPIO driver do not works on Gen1.
I would like to know what are drivers that work on Gen1.
Thank you very much.

Join devel@lists.zephyrproject.org to automatically receive all group messages.