Topics

Change of required SDK version to 0.10.0

Kumar Gala
 

With the release of SDK 0.10.0 (https://github.com/zephyrproject-rtos/sdk-ng/releases/tag/v0.10.0) we will be changing the required SDK version to it. The PR for that change is here:

https://github.com/zephyrproject-rtos/zephyr/pull/14236

Please upgrade your SDK to 0.10.0.

- k