Minimum required Zephyr SDK version update to 0.13.1


Stephanos Ioannidis
 

Hi all,

 

The Zephyr SDK 0.13.1 will be required to build the Zephyr main branch after #38733 is merged (to be merged in a day or so).

 

Please download and install the Zephyr SDK 0.13.1 from the following link:

https://github.com/zephyrproject-rtos/sdk-ng/releases/tag/v0.13.1

 

Regards,

 

Stephanos

 

Join users@lists.zephyrproject.org to automatically receive all group messages.